<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.reporternewspapers.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.reporternewspapers.net';var et_post_id='89823';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Families forced to vacate Brookhaven apartments after floors collapse - Reporter Newspapers</title>

<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.reporternewspapers.net/2018/11/15/families-forced-to-vacate-brookhaven-apartments-after-floors-collapse/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The floors of several rooms at a Brookhaven apartment building collapsed into a crawlspace Nov. 14, forcing 23 families to evacuate their homes. No injuries were reported. A support beam of one of the buildings at the Reserve at Brookhaven apartments on Briarwood Road gave away Wednesday morning, resulting in the floors of several rooms [&hellip;]" />
<meta name="twitter:title" content="Families forced to vacate Brookhaven apartments after floors collapse - Reporter Newspapers" />
<meta name="twitter:site" content="@Reporter_News" />
<meta name="twitter:image" content="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/11/collapse.jpg" />
<meta name="twitter:creator" content="@Reporter_News" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Reporter Newspapers &raquo; Feed" href="https://www.reporternewspapers.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporter Newspapers &raquo; Comments Feed" href="https://www.reporternewspapers.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporter Newspapers &raquo; Families forced to vacate Brookhaven apartments after floors collapse Comments Feed" href="https://www.reporternewspapers.net/2018/11/15/families-forced-to-vacate-brookhaven-apartments-after-floors-collapse/feed/" />
<meta content="Extra Child Theme v.1.0.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=2.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='extra-parent-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/style.dev.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/ExtraChild/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/ExtraChild/style.css?ver=2.15' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.15' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.9.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"113b3135a0","debug":"","permalink":"https:\/\/www.reporternewspapers.net\/2018\/11\/15\/families-forced-to-vacate-brookhaven-apartments-after-floors-collapse\/","title":"Families forced to vacate Brookhaven apartments after floors collapse","thumbnail":"https:\/\/www.reporternewspapers.net\/wp-content\/uploads\/2018\/11\/collapse.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"trigger":{"action":"scroll","scroll":"50","delaytime":"0","element":""},"vpos":"center","hpos":"left","cookieLifetime":"30","hide_mobile":"1","receiver_email":"1","thankyou":"You are subscribed. Thank You!","submit_auto_close":"0","delay_auto_close":"0","lightbox":{"color":"#000000","opacity":"0.7"},"theme":"default","height":"auto","width":"280","jsCss":{"padding":"10","margin":"10","backgroundColor":"#ffe14f","boxShadow":"0px","borderColor":"#ffffff","borderWidth":"0px","borderRadius":"0px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"n","effect":"fade","speed":"400"},"social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-53000","mode":"stb","voff":0,"hoff":0}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=2.0.20'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.reporternewspapers.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporternewspapers.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporternewspapers.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p9rGVF-nmL' />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

 <style media="screen">

        .simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
      margin: 8px;
    }
         /*inline margin*/
    
  
  
      .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-btm-border button{
      margin: 8px;
    }
  
  
  
          /*margin-digbar*/

  
  
  
  
 
   
   

</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script type="text/javascript" src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1542314392"></script>

<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }

</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Families forced to vacate Brookhaven apartments after floors collapse" />
<meta property="og:url" content="https://www.reporternewspapers.net/2018/11/15/families-forced-to-vacate-brookhaven-apartments-after-floors-collapse/" />
<meta property="og:description" content="The floors of several rooms at a Brookhaven apartment building collapsed into a crawlspace Nov. 14, forcing 23 families to evacuate their homes. No injuries were reported. A support beam of one of …" />
<meta property="article:published_time" content="2018-11-15T18:01:15+00:00" />
<meta property="article:modified_time" content="2018-11-15T18:02:04+00:00" />
<meta property="og:site_name" content="Reporter Newspapers" />
<meta property="og:image" content="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/11/collapse.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Families forced to vacate Brookhaven apartments after floors collapse" />
<meta name="twitter:image" content="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/11/collapse.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-7397507-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackEvent', 'Outbound Links', e.currentTarget.host, url, 0]);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/cache/et/global/et-extra-customizer-global-1542312929249.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-89823 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-11634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11634"><a href="https://www.reporternewspapers.net/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-11633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11633"><a href="https://www.reporternewspapers.net/where-to-find-us/">Where to find us</a></li>
<li id="menu-item-11638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11638"><a href="https://www.reporternewspapers.net/classifieds/">Classifieds &#038; Legal Notices</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/TheReporterNewspapers" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/Reporter_News" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.reporternewspapers.net/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="banner"><div class="g g-1"><div class="g-single a-214"><a class="gofollow" data-track="MjE0LDEsMSwxMA==" href="https://high.org/event/december-second-sunday-2/?utm_medium=AtlantaIntown&utm_source=banner&utm_campaign=SecSun1218." target="_blank"><img src="https://i1.wp.com/www.reporternewspapers.net/wp-content/uploads/2018/10/HighMuseum_HMA-SS-DEC-banner-970x90-for-after-Nov11.jpg?ssl=1" align="%center%"/></a></div></div></div>
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.reporternewspapers.net/" data-fixed-height="91">
							<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2017/10/Logo_ReporterNewspapers_2016PNG.png" alt="Reporter Newspapers" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-11625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11625"><a href="https://www.reporternewspapers.net">Home</a></li>
<li id="menu-item-11596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11596"><a href="https://www.reporternewspapers.net/category/brookhaven/">Brookhaven</a></li>
<li id="menu-item-11605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11605"><a href="https://www.reporternewspapers.net/category/buckhead/">Buckhead</a></li>
<li id="menu-item-11613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11613"><a href="https://www.reporternewspapers.net/category/dunwoody-reporter/">Dunwoody</a></li>
<li id="menu-item-11623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11623"><a href="https://www.reporternewspapers.net/category/sandy-springs/">Sandy Springs</a></li>
<li id="menu-item-84927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84927"><a href="https://www.reporternewspapers.net/digital-paper/">Digital Editions</a>
<ul class="sub-menu">
	<li id="menu-item-84928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84928"><a href="https://www.reporternewspapers.net/digital-paper/">Bi-weekly Editions</a></li>
	<li id="menu-item-83190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83190"><a href="https://www.reporternewspapers.net/special-editions/">Special Editions</a></li>
</ul>
</li>
<li id="menu-item-80936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80936"><a>About Us</a>
<ul class="sub-menu">
	<li id="menu-item-80810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80810"><a href="https://www.reporternewspapers.net/about-us/">About us</a></li>
	<li id="menu-item-80935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80935"><a href="https://www.reporternewspapers.net/contact-us/">Contact us</a></li>
	<li id="menu-item-80811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80811"><a href="https://www.reporternewspapers.net/advertise-with-us/">Advertise with us</a></li>
	<li id="menu-item-80937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80937"><a href="https://www.reporternewspapers.net/work-for-us/">Work With Us</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-89823" class="module single-post-module post-89823 post type-post status-publish format-standard has-post-thumbnail hentry category-brookhaven category-public-safety-2 et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Families forced to vacate Brookhaven apartments after floors collapse</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://www.reporternewspapers.net/author/dyana/" class="url fn" title="Posts by Dyana Bagby" rel="author">Dyana Bagby</a> | <span class="updated">Nov 15, 2018</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/11/collapse-600x640.jpg" alt="Families forced to vacate Brookhaven apartments after floors collapse" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>The floors of several rooms at a Brookhaven apartment building collapsed into a crawlspace Nov. 14, forcing 23 families to evacuate their homes. No injuries were reported.</p>
<div id="attachment_89825" style="width: 348px" class="wp-caption aligncenter"><a href="https://www.reporternewspapers.net/2018/11/15/families-forced-to-vacate-brookhaven-apartments-after-floors-collapse/collapse/" rel="attachment wp-att-89825"><img data-attachment-id="89825" data-permalink="https://www.reporternewspapers.net/2018/11/15/families-forced-to-vacate-brookhaven-apartments-after-floors-collapse/collapse/" data-orig-file="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/11/collapse.jpg" data-orig-size="600,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="collapse" data-image-description="" data-medium-file="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/11/collapse-338x450.jpg" data-large-file="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/11/collapse.jpg" class="wp-image-89825 size-medium" src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/11/collapse-338x450.jpg" alt="" width="338" height="450" srcset="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/11/collapse-338x450.jpg 338w, https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/11/collapse.jpg 600w" sizes="(max-width: 338px) 100vw, 338px" /></a><p class="wp-caption-text">Large cracks in the floor of a Brookhaven apartment where floors of several rooms caved into the building&#8217;s crawlspace. (City of Brookhaven)</p></div>
<p>A support beam of one of the buildings at the Reserve at Brookhaven apartments on Briarwood Road gave away Wednesday morning, resulting in the floors of several rooms to collapse into the building’s crawlspace, according to city officials.</p>
<p>The 23 families, totaling 80 people, were forced to leave due to safety concerns. City officials are now inspecting the entire apartment complex, which includes four buildings.</p>
<p>Power and gas were turned off by utility companies to the building and DeKalb Fire Rescue put up tape around entire building. The city has posted &#8220;Do Not Enter&#8221; signs around the building.</p>
<p>The city cannot allow anyone to inhabit the building until a structural engineer certifies that it is safe, a spokesperson said.</p>
<p>The apartment buildings were built in 1971, according to DeKalb property tax records.</p>
<div id="attachment_89826" style="width: 460px" class="wp-caption aligncenter"><a href="https://www.reporternewspapers.net/2018/11/15/families-forced-to-vacate-brookhaven-apartments-after-floors-collapse/reserve/" rel="attachment wp-att-89826"><img data-attachment-id="89826" data-permalink="https://www.reporternewspapers.net/2018/11/15/families-forced-to-vacate-brookhaven-apartments-after-floors-collapse/reserve/" data-orig-file="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/11/reserve.jpg" data-orig-size="872,742" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Dyana bagby&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1542286713&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="reserve" data-image-description="" data-medium-file="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/11/reserve-450x383.jpg" data-large-file="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/11/reserve.jpg" class="size-medium wp-image-89826" src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/11/reserve-450x383.jpg" alt="" width="450" height="383" srcset="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/11/reserve-450x383.jpg 450w, https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/11/reserve-768x654.jpg 768w, https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/11/reserve.jpg 872w" sizes="(max-width: 450px) 100vw, 450px" /></a><p class="wp-caption-text">The Reserve at Brookhaven apartments are located at 1750 Briarwood Road. (Google Maps)</p></div>
<div class="simplesocialbuttons simplesocial-round-btm-border simplesocialbuttons_inline simplesocialbuttons-align-centered post-89823 post  ssb_counter-activate simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.reporternewspapers.net/2018/11/15/families-forced-to-vacate-brookhaven-apartments-after-floors-collapse/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> <span class="ssb_counter ssb_fbshare_counter">5</span></button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Families+forced+to+vacate+Brookhaven+apartments+after+floors+collapse&url=https://www.reporternewspapers.net/2018/11/15/families-forced-to-vacate-brookhaven-apartments-after-floors-collapse/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> <span class="ssb_counter ssb_twitter_counter">0</span></button>
<button class="simplesocial-gplus-share" data-href="https://plus.google.com/share?url=https://www.reporternewspapers.net/2018/11/15/families-forced-to-vacate-brookhaven-apartments-after-floors-collapse/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Google+</span><span class="ssb_counter ssb_googleplus_counter">0</span></button>
<button target="popup" class="simplesocial-linkedin-share" data-href="https://www.linkedin.com/cws/share?url=https://www.reporternewspapers.net/2018/11/15/families-forced-to-vacate-brookhaven-apartments-after-floors-collapse/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">LinkedIn</span><span class="ssb_counter ssb_linkedin_counter">0</span></button>
<button class="simplesocial-reddit-share"  data-href="https://reddit.com/submit?url=https://www.reporternewspapers.net/2018/11/15/families-forced-to-vacate-brookhaven-apartments-after-floors-collapse/&title=Families+forced+to+vacate+Brookhaven+apartments+after+floors+collapse" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ><span class="simplesocialtxt">Reddit</span> <span class="ssb_counter ssb_reddit_counter">0</span></button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://api.whatsapp.com/send?text=https://www.reporternewspapers.net/2018/11/15/families-forced-to-vacate-brookhaven-apartments-after-floors-collapse/"><span class="simplesocialtxt">WhatsApp</span></button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=Families+forced+to+vacate+Brookhaven+apartments+after+floors+collapse&body=https://www.reporternewspapers.net/2018/11/15/families-forced-to-vacate-brookhaven-apartments-after-floors-collapse/"><span class="simplesocialtxt">Email</span></button>
<div class="fb-like ssb-fb-like" data-href="https://www.reporternewspapers.net/2018/11/15/families-forced-to-vacate-brookhaven-apartments-after-floors-collapse/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<span class='ssb_total_counter'>5<span>Shares</span></span>
</div>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #7ac8cc;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.reporternewspapers.net/2018/11/15/fulton-schools-expands-crisis-text-line-to-riverwood/" rel="prev"><span class="button">Previous</span><span class="title">Fulton Schools expands crisis text line to Riverwood</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2016/01/DyanaBagby-e1452258490317.jpg" width="166" height="170" alt="Dyana Bagby" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 alignnone photo" />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.reporternewspapers.net/author/dyana/" rel="author" title="View all posts by Dyana Bagby">Dyana Bagby</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.reporternewspapers.net/2011/07/15/expect-delays-on-i-285-because-theres-a-lot-of-weekend-roadwork-planned/" title="Expect delays on I-285 because there&#8217;s a lot of weekend roadwork planned" class="post-thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Expect delays on I-285 because there&#8217;s a lot of weekend roadwork planned" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.reporternewspapers.net/2011/07/15/expect-delays-on-i-285-because-theres-a-lot-of-weekend-roadwork-planned/">Expect delays on I-285 because there&#8217;s a lot of weekend roadwork planned</a></h4>
									<p class="date"><span class="updated">July 15, 2011</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.reporternewspapers.net/2017/05/20/public-invited-give-input-brookhavens-osborne-park-master-plan/" title="Public invited to give input on Brookhaven&#8217;s Osborne Park master plan" class="post-thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2015/10/brookhaven-seal-2.jpg" alt="Public invited to give input on Brookhaven&#8217;s Osborne Park master plan" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.reporternewspapers.net/2017/05/20/public-invited-give-input-brookhavens-osborne-park-master-plan/">Public invited to give input on Brookhaven&#8217;s Osborne Park master plan</a></h4>
									<p class="date"><span class="updated">May 20, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.reporternewspapers.net/2017/06/17/brookhaven-council-vote-june-29-property-taxes/" title="Brookhaven Council to vote June 29 on property taxes" class="post-thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2015/11/brookhaven-city-seal.jpg" alt="Brookhaven Council to vote June 29 on property taxes" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.reporternewspapers.net/2017/06/17/brookhaven-council-vote-june-29-property-taxes/">Brookhaven Council to vote June 29 on property taxes</a></h4>
									<p class="date"><span class="updated">June 17, 2017</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.reporternewspapers.net/2013/12/18/uga-study-says-city-briarcliff-financially-viable/" title="UGA study says City of Briarcliff is financially viable" class="post-thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2013/12/Briarcliff-Lakeside-map-379x450.jpg" alt="UGA study says City of Briarcliff is financially viable" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.reporternewspapers.net/2013/12/18/uga-study-says-city-briarcliff-financially-viable/">UGA study says City of Briarcliff is financially viable</a></h4>
									<p class="date"><span class="updated">December 18, 2013</span></p>
								</div>
																							</div>
						</div>
										
				
<div id="disqus_thread"></div>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="ajdg_grpwidgets-2" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-11"><div class="g-single a-210"><a class="gofollow" data-track="MjEwLDExLDEsMTA=" href="http://hoffmanestatelaw.com/" target="_blank"><img src="https://i2.wp.com/www.reporternewspapers.net/wp-content/uploads/2018/10/HoffmanAssociates_Web_BigBox_FINAL_OCT18.jpg?ssl=1" align="%center%"/></a></div></div></div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-5" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.reporternewspapers.net/2018/11/15/families-forced-to-vacate-brookhaven-apartments-after-floors-collapse/" title="Families forced to vacate Brookhaven apartments after floors collapse" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/11/collapse-150x150.jpg" alt="Families forced to vacate Brookhaven apartments after floors collapse" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2018/11/15/families-forced-to-vacate-brookhaven-apartments-after-floors-collapse/" class="title">Families forced to vacate Brookhaven apartments after floors collapse</a>
										<div class="post-meta">
						<span class="updated">Nov 15, 2018</span> | <a href="https://www.reporternewspapers.net/category/brookhaven/" rel="tag">Brookhaven Reporter</a>, <a href="https://www.reporternewspapers.net/category/public-safety-2/" rel="tag">Public Safety</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.reporternewspapers.net/2018/11/15/fulton-schools-expands-crisis-text-line-to-riverwood/" title="Fulton Schools expands crisis text line to Riverwood" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/04/fulton-schools-logo-150x150.png" alt="Fulton Schools expands crisis text line to Riverwood" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2018/11/15/fulton-schools-expands-crisis-text-line-to-riverwood/" class="title">Fulton Schools expands crisis text line to Riverwood</a>
										<div class="post-meta">
						<span class="updated">Nov 15, 2018</span> | <a href="https://www.reporternewspapers.net/category/educaiton/" rel="tag">Education</a>, <a href="https://www.reporternewspapers.net/category/public-safety-2/" rel="tag">Public Safety</a>, <a href="https://www.reporternewspapers.net/category/sandy-springs/" rel="tag">Sandy Springs Reporter</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.reporternewspapers.net/2018/11/15/sandy-springs-police-reports-through-nov-2/" title="Sandy Springs Police reports through Nov. 2" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2017/03/sspd-badge.png" alt="Sandy Springs Police reports through Nov. 2" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2018/11/15/sandy-springs-police-reports-through-nov-2/" class="title">Sandy Springs Police reports through Nov. 2</a>
										<div class="post-meta">
						<span class="updated">Nov 15, 2018</span> | <a href="https://www.reporternewspapers.net/category/public-safety-2/" rel="tag">Public Safety</a>, <a href="https://www.reporternewspapers.net/category/sandy-springs/" rel="tag">Sandy Springs Reporter</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.reporternewspapers.net/2018/11/15/brookhaven-police-reports-oct-21-nov-2/" title="Brookhaven Police reports, Oct. 21-Nov. 2" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2016/08/6kZJWUUv.jpg" alt="Brookhaven Police reports, Oct. 21-Nov. 2" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2018/11/15/brookhaven-police-reports-oct-21-nov-2/" class="title">Brookhaven Police reports, Oct. 21-Nov. 2</a>
										<div class="post-meta">
						<span class="updated">Nov 15, 2018</span> | <a href="https://www.reporternewspapers.net/category/brookhaven/" rel="tag">Brookhaven Reporter</a>, <a href="https://www.reporternewspapers.net/category/public-safety-2/" rel="tag">Public Safety</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.reporternewspapers.net/2018/11/15/dunwoody-police-reports-oct-21-nov-3/" title="Dunwoody Police reports, Oct. 21-Nov. 3" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/02/dunwoody-police-patch-150x150.png" alt="Dunwoody Police reports, Oct. 21-Nov. 3" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2018/11/15/dunwoody-police-reports-oct-21-nov-3/" class="title">Dunwoody Police reports, Oct. 21-Nov. 3</a>
										<div class="post-meta">
						<span class="updated">Nov 15, 2018</span> | <a href="https://www.reporternewspapers.net/category/dunwoody-reporter/" rel="tag">Dunwoody Reporter</a>, <a href="https://www.reporternewspapers.net/category/public-safety-2/" rel="tag">Public Safety</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="text-19" class="et_pb_widget widget_text"><h4 class="widgettitle">Out &#038; About</h4>			<div class="textwidget"><p><em>The Reporter Newspapers welcomes listings, from nonprofit organizations only, for events occurring within the borders of Brookhaven, Buckhead, Dunwoody or Sandy Sp</em>rings. <a href="https://reporternewspapers.net/calendar-of-events/#!/">Click to add an event.</a></p>
<div data-cswidget="8880"></div>
<p><script type="text/javascript" async defer src="//cdn.cityspark.com/wid/get.js" > </script></p>
</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-81363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81363"><a href="https://www.reporternewspapers.net/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-81364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81364"><a href="https://www.reporternewspapers.net/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-83100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83100"><a href="https://www.reporternewspapers.net/commenting-policy/">Commenting Policy</a></li>
<li id="menu-item-83113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83113"><a href="https://www.reporternewspapers.net/wp-admin/">Login</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/TheReporterNewspapers" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/Reporter_News" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
			<div style="display:none">
	<div class="grofile-hash-map-2b2061917d10d2a9bc3684f8d3f83bf9">
	</div>
	</div>
	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7397507-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7397507-1');
</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.reporternewspapers.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.reporternewspapers.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"reporternewspapers-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"89823 https:\/\/www.reporternewspapers.net\/?p=89823","disqusShortname":"reporternewspapers-1","disqusTitle":"Families forced to vacate Brookhaven apartments after floors collapse","disqusUrl":"https:\/\/www.reporternewspapers.net\/2018\/11\/15\/families-forced-to-vacate-brookhaven-apartments-after-floors-collapse\/","postId":"89823"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.reporternewspapers.net\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.reporternewspapers.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"b0ab59b5f7","timeline_nonce":"f47869301d","blog_feed_nonce":"1e4d60985e","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/scripts/scripts.js?ver=2.15'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/scripts/ext/jquery.raty.js?ver=2.15'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.15'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/includes/builder/scripts/waypoints.min.js?ver=2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_magnific_popup = {"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load this link. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>."};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.15'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.reporternewspapers.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.reporternewspapers.net\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.reporternewspapers.net\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"86bb0a69d5","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"505d945af0","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"89823","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.15'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/core/admin/js/common.js?ver=3.15'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.reporternewspapers.net\/wp-admin\/admin-ajax.php","nonce":"d56c7aaaa4","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.reporternewspapers.net\/wp-login.php?redirect_to=https%3A%2F%2Fwww.reporternewspapers.net%2F2018%2F11%2F15%2Ffamilies-forced-to-vacate-brookhaven-apartments-after-floors-collapse%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>

<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>
<div class="dgd_stb_box default" id="dgd_scrollbox-53000"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><div class="inscroll">
<h5>Sign up for our NewsMails</h5>
<p>Enter your email and stay on top of local news!</p>
<form class="stbContactForm" action="#" method="post"><input class="email" name="email" type="text" value="" /><br />
<input id="submitted" name="submitted" type="hidden" value="true" /><br />
<input id="stb-submit" type="submit" value="Subscribe" /></form>
<p class="stbMsgArea">
</div>
</div>


<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'139586903',post:'89823',tz:'-5',srv:'www.reporternewspapers.net'} ]);
	_stq.push([ 'clickTrackerInit', '139586903', '89823' ]);
</script>
</body>
</html>
