<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.reporternewspapers.net/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.reporternewspapers.net';var et_post_id='107012';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>DeKalb House delegation lawmakers to hold two town halls about upcoming session - Reporter Newspapers</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.reporternewspapers.net/2021/01/04/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="DeKalb House delegation lawmakers to hold two town halls about upcoming session - Reporter Newspapers" />
	<meta property="og:description" content="Lawmakers from the DeKalb County House Delegation will hold virtual town halls Jan. 9 and 12 to preview work in the upcoming session of the General Assembly. Members of the delegation who represent parts of Reporter Newspapers communities include state Reps. Scott Holcomb (D-Chamblee), Matthew Wilson (D-Brookhaven) and Mike Wilensky (D-Dunwoody). The session is scheduled [&hellip;]" />
	<meta property="og:url" content="https://www.reporternewspapers.net/2021/01/04/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session/" />
	<meta property="og:site_name" content="Reporter Newspapers" />
	<meta property="article:publisher" content="https://www.facebook.com/TheReporterNewspapers" />
	<meta property="article:published_time" content="2021-01-05T00:19:35+00:00" />
	<meta property="og:image" content="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/IMG_9652.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1143" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Reporter_News" />
	<meta name="twitter:site" content="@Reporter_News" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="John Ruch">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.reporternewspapers.net/#website","url":"https://www.reporternewspapers.net/","name":"Reporter Newspapers","description":"Brookhaven | Buckhead | Dunwoody | Sandy Springs","potentialAction":[{"@type":"SearchAction","target":"https://www.reporternewspapers.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.reporternewspapers.net/2021/01/04/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session/#primaryimage","inLanguage":"en-US","url":"https://www.reporternewspapers.net/wp-content/uploads/2018/03/IMG_9652.jpg","width":1500,"height":1143},{"@type":"WebPage","@id":"https://www.reporternewspapers.net/2021/01/04/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session/#webpage","url":"https://www.reporternewspapers.net/2021/01/04/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session/","name":"DeKalb House delegation lawmakers to hold two town halls about upcoming session - Reporter Newspapers","isPartOf":{"@id":"https://www.reporternewspapers.net/#website"},"primaryImageOfPage":{"@id":"https://www.reporternewspapers.net/2021/01/04/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session/#primaryimage"},"datePublished":"2021-01-05T00:19:35+00:00","dateModified":"2021-01-05T00:19:35+00:00","author":{"@id":"https://www.reporternewspapers.net/#/schema/person/ac0a75e8b74024a7f5ffadfce2906049"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.reporternewspapers.net/2021/01/04/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session/"]}]},{"@type":"Person","@id":"https://www.reporternewspapers.net/#/schema/person/ac0a75e8b74024a7f5ffadfce2906049","name":"John Ruch","image":{"@type":"ImageObject","@id":"https://www.reporternewspapers.net/#personlogo","inLanguage":"en-US","url":"https://www.reporternewspapers.net/wp-content/uploads/2015/09/JohnRuch-e1442433615350.jpg","caption":"John Ruch"},"sameAs":["https://www.reporternewspapers.net"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Reporter Newspapers &raquo; Feed" href="https://www.reporternewspapers.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporter Newspapers &raquo; Comments Feed" href="https://www.reporternewspapers.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Reporter Newspapers &raquo; DeKalb House delegation lawmakers to hold two town halls about upcoming session Comments Feed" href="https://www.reporternewspapers.net/2021/01/04/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7397507-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7397507-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<meta content="Extra Child Theme v.1.0.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dgd-scrollbox-plugin-core-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/dreamgrow-scroll-triggered-box/css/style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-instant-search-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/instant-search/jp-search.bundle.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-parent-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/style.dev.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/ExtraChild/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/ExtraChild/style.css?ver=4.7.6' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='magnific-popup-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.1.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.1.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.reporternewspapers.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.14.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='dgd-scrollbox-plugin-js-extra'>
/* <![CDATA[ */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"f2f2caed67","debug":"","permalink":"https:\/\/www.reporternewspapers.net\/2021\/01\/04\/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session\/","title":"DeKalb House delegation lawmakers to hold two town halls about upcoming session","thumbnail":"https:\/\/www.reporternewspapers.net\/wp-content\/uploads\/2018\/03\/IMG_9652.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/dreamgrow-scroll-triggered-box/js/script.js?ver=2.3' id='dgd-scrollbox-plugin-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/www.reporternewspapers.net\/wp-admin\/admin-ajax.php","fb_share_nonce":"a7689c378c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.2.1' id='ssb-front-js-js'></script>
<link rel="https://api.w.org/" href="https://www.reporternewspapers.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.reporternewspapers.net/wp-json/wp/v2/posts/107012" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.reporternewspapers.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.reporternewspapers.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p9rGVF-rQ0' />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px;width:100%; max-width:300px; height:100%; max-height:300px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 8px 8px 1px; float:left; clear:left; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.23.0" /> <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: 10px;
	}
		 /*inline margin*/
	
	
	
	
	
	
			 .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-icons button{
		 margin: 10px;
	 }

			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.2.1 -->
<meta property="og:title" content="DeKalb House delegation lawmakers to hold two town halls about upcoming session - Reporter Newspapers" />
<meta property="og:description" content="Lawmakers from the DeKalb County House Delegation will hold virtual town halls Jan. 9 and 12 to preview work in the upcoming session of the General Assembly.

Members of the delegation who represent parts of Reporter Newspapers communities include state Reps. Scott Holcomb (D-Chamblee), Matthew Wilson (D-Brookhaven) and Mike Wilensky (D-Dunwoody). The session is scheduled to begin Jan. 11.

At each town" />
<meta property="og:url" content="https://www.reporternewspapers.net/2021/01/04/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session/" />
<meta property="og:site_name" content="Reporter Newspapers" />
<meta property="og:image" content="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/IMG_9652.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lawmakers from the DeKalb County House Delegation will hold virtual town halls Jan. 9 and 12 to preview work in the upcoming session of the General Assembly.

Members of the delegation who represent parts of Reporter Newspapers communities include state Reps. Scott Holcomb (D-Chamblee), Matthew Wilson (D-Brookhaven) and Mike Wilensky (D-Dunwoody). The session is scheduled to begin Jan. 11.

At each town" />
<meta name="twitter:title" content="DeKalb House delegation lawmakers to hold two town halls about upcoming session - Reporter Newspapers" />
<meta property="twitter:image" content="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/IMG_9652.jpg" />
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #349de8 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #ededed !important; } .et_bloom .et_bloom_optin_1 .wedge_edge .triangle { fill: #ededed} .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #164363 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i { color: #164363 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #164363 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_border_solid { border-color: #349de8 !important } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #164363 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style><link rel="preload" href="https://www.reporternewspapers.net/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><script type="text/javascript" src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1609831714"></script>

<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }

</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->
<link rel="icon" href="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2020/06/cropped-favicon-16x16-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2020/06/cropped-favicon-16x16-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2020/06/cropped-favicon-16x16-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2020/06/cropped-favicon-16x16-1-270x270.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/et-cache/global/et-extra-customizer-global-1609807489424.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-107012 single-format-standard et_bloom et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-11634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11634"><a href="https://www.reporternewspapers.net/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-11633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11633"><a href="https://www.reporternewspapers.net/where-to-find-us/">Where to find us</a></li>
<li id="menu-item-99007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99007"><a href="https://www.reporternewspapers.net/classifieds/">Classifieds</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/TheReporterNewspapers" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/Reporter_News" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.reporternewspapers.net/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="banner"><div class="g g-1"><div class="g-single a-326"><a class="gofollow" data-track="MzI2LDEsMSwxMA==" href="https://www.signaturebankga.com/signature-series/"><img src="https://i2.wp.com/www.reporternewspapers.net/wp-content/uploads/2020/11/The-Reporter-Leaderboard-Ad.jpg?ssl=1" /></a></div></div></div>
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.reporternewspapers.net/" data-fixed-height="91">
							<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2017/10/Logo_ReporterNewspapers_2016PNG.png" alt="Reporter Newspapers" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-11625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11625"><a href="https://www.reporternewspapers.net">Home</a></li>
<li id="menu-item-11596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11596"><a href="https://www.reporternewspapers.net/category/brookhaven/">Brookhaven</a></li>
<li id="menu-item-11605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11605"><a href="https://www.reporternewspapers.net/category/buckhead/">Buckhead</a></li>
<li id="menu-item-11613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11613"><a href="https://www.reporternewspapers.net/category/dunwoody-reporter/">Dunwoody</a></li>
<li id="menu-item-11623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11623"><a href="https://www.reporternewspapers.net/category/sandy-springs/">Sandy Springs</a></li>
<li id="menu-item-84927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-84927"><a href="https://www.reporternewspapers.net/digital-paper/">Digital Editions</a>
<ul class="sub-menu">
	<li id="menu-item-84928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84928"><a href="https://www.reporternewspapers.net/digital-paper/">Current &#038; Previous Issues</a></li>
	<li id="menu-item-83190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83190"><a href="https://www.reporternewspapers.net/special-editions/">Special Sections</a></li>
</ul>
</li>
<li id="menu-item-80936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80936"><a>About Us</a>
<ul class="sub-menu">
	<li id="menu-item-80810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80810"><a href="https://www.reporternewspapers.net/about-us/">About Us</a></li>
	<li id="menu-item-80935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80935"><a href="https://www.reporternewspapers.net/contact-us/">Contact us</a></li>
	<li id="menu-item-80811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80811"><a href="https://www.reporternewspapers.net/advertise-with-us/">Advertise with us</a></li>
	<li id="menu-item-80937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80937"><a href="https://www.reporternewspapers.net/work-for-us/">Work With Us</a></li>
</ul>
</li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-107012" class="module single-post-module post-107012 post type-post status-publish format-standard has-post-thumbnail hentry category-brookhaven category-dunwoody-reporter category-politics tag-dekalb-county-house-delegation tag-general-assembly et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">DeKalb House delegation lawmakers to hold two town halls about upcoming session</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://www.reporternewspapers.net/author/johnruch/" class="url fn" title="Posts by John Ruch" rel="author">John Ruch</a> | <span class="updated">Jan 4, 2021</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/IMG_9652-1280x640.jpg" alt="DeKalb House delegation lawmakers to hold two town halls about upcoming session" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Lawmakers from the DeKalb County House Delegation will hold virtual town halls Jan. 9 and 12 to preview work in the upcoming session of the General Assembly.</p>
<p>Members of the delegation who represent parts of Reporter Newspapers communities include state Reps. Scott Holcomb (D-Chamblee), Matthew Wilson (D-Brookhaven) and Mike Wilensky (D-Dunwoody). The session is scheduled to begin Jan. 11.</p>
<p>At each town hall, members of the delegation will take questions and comments from the public, which will be limited to 2 minutes each. To submit questions and participate, advance registration for the Zoom version of the town halls is suggested.</p>
<p>The Saturday, Jan. 9 town hall is scheduled for 9:30 to 11 a.m., with registration available at <a href="https://www.google.com/url?q=https://bit.ly/DekalbJan9?fbclid%3DIwAR03_lxU6rmO82wapGlIZX7uQeJ0g2BZdiM95f3TNPQczeQamuYnoc69WOQ&amp;source=gmail-imap&amp;ust=1609786480000000&amp;usg=AOvVaw31i6aqlQknuFiuR-7UtS2X">bit.ly/DekalbJan9</a>.</p>
<p>The Tuesday, Jan. 12 town hall is scheduled for 7 to 8:30 p.m., with registration available at <a href="https://www.google.com/url?q=https://l.facebook.com/l.php?u%3Dhttps%253A%252F%252Fbit.ly%252FDekalbJan12%253Ffbclid%253DIwAR1--TellzuklgH6aEcj6w0qZdCBW9tPKnEldFZX7h9yYqmJTSY3p6-3FI4%26h%3DAT0dqzOW_KxRDzngquC1gyihI2GSZ5-hyv2iIxANLQuLUvU2JhnrlClPOYPhEeYNAMEJ-JUGfWklGnurIUFrqqRVJ3uhNZvoCK0QihxPOUOG1zOsgqqHQF2-zqHESewlVw%26__tn__%3Dq%26c%255b0%255d%3DAT3GI48IVwv0a0a4twHvpaubYHW0CPimu3Q5eWXsRYHbpQzBazv7U-1GTKBY7tZ4pYsm0nNjJowdtOMp7dSdZlhQ-jwDMRm-51zIyGgF8m972tcuxhw7ke_-d5QI1aWhdR_ac3DIHCqj4juFwVHug0JP1gPQtY74TPut-veYSkReM0IDlw&amp;source=gmail-imap&amp;ust=1609786480000000&amp;usg=AOvVaw1R2IIqf-JnvZ3hRcoFzKFh">bit.ly/DekalbJan12</a>.</p>
<p>Both town halls also will be live-streamed on the delegation’s Facebook page at <a href="https://www.facebook.com/DeKalbStateDelegation">facebook.com/DeKalbStateDelegation</a>.</p>
<div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-centered post-107012 post  simplesocialbuttons-inline-no-animation">
		<button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.reporternewspapers.net/2021/01/04/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span>
						<span class="simplesocialtxt">Share </span> </button>
<button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=DeKalb+House+delegation+lawmakers+to+hold+two+town+halls+about+upcoming+session&url=https://www.reporternewspapers.net/2021/01/04/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button>
<button class="ssb_linkedin-icon" data-href="https://www.linkedin.com/cws/share?url=https://www.reporternewspapers.net/2021/01/04/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" >
						<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15px" height="14.1px" viewBox="-301.4 387.5 15 14.1" enable-background="new -301.4 387.5 15 14.1" xml:space="preserve"> <g id="XMLID_398_"> <path id="XMLID_399_" fill="#FFFFFF" d="M-296.2,401.6c0-3.2,0-6.3,0-9.5h0.1c1,0,2,0,2.9,0c0.1,0,0.1,0,0.1,0.1c0,0.4,0,0.8,0,1.2 c0.1-0.1,0.2-0.3,0.3-0.4c0.5-0.7,1.2-1,2.1-1.1c0.8-0.1,1.5,0,2.2,0.3c0.7,0.4,1.2,0.8,1.5,1.4c0.4,0.8,0.6,1.7,0.6,2.5 c0,1.8,0,3.6,0,5.4v0.1c-1.1,0-2.1,0-3.2,0c0-0.1,0-0.1,0-0.2c0-1.6,0-3.2,0-4.8c0-0.4,0-0.8-0.2-1.2c-0.2-0.7-0.8-1-1.6-1 c-0.8,0.1-1.3,0.5-1.6,1.2c-0.1,0.2-0.1,0.5-0.1,0.8c0,1.7,0,3.4,0,5.1c0,0.2,0,0.2-0.2,0.2c-1,0-1.9,0-2.9,0 C-296.1,401.6-296.2,401.6-296.2,401.6z"/> <path id="XMLID_400_" fill="#FFFFFF" d="M-298,401.6L-298,401.6c-1.1,0-2.1,0-3,0c-0.1,0-0.1,0-0.1-0.1c0-3.1,0-6.1,0-9.2 c0-0.1,0-0.1,0.1-0.1c1,0,2,0,2.9,0h0.1C-298,395.3-298,398.5-298,401.6z"/> <path id="XMLID_401_" fill="#FFFFFF" d="M-299.6,390.9c-0.7-0.1-1.2-0.3-1.6-0.8c-0.5-0.8-0.2-2.1,1-2.4c0.6-0.2,1.2-0.1,1.8,0.2 c0.5,0.4,0.7,0.9,0.6,1.5c-0.1,0.7-0.5,1.1-1.1,1.3C-299.1,390.8-299.4,390.8-299.6,390.9L-299.6,390.9z"/> </g> </svg> </span>
						<span class="simplesocialtxt">Share</span> </button>
 <button  onclick="javascript:window.location.href = this.dataset.href;return false;" class="ssb_email-icon simplesocial-email-share" data-href="mailto:?subject=DeKalb+House+delegation+lawmakers+to+hold+two+town+halls+about+upcoming+session&body=https://www.reporternewspapers.net/2021/01/04/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session/">
								<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="11.9px" viewBox="-1214.1 1563.9 16 11.9" enable-background="new -1214.1 1563.9 16 11.9" xml:space="preserve">
								<path  d="M-1214.1,1565.2v1l8,4l8-4v-1c0-0.7-0.6-1.3-1.3-1.3h-13.4C-1213.5,1563.9-1214.1,1564.4-1214.1,1565.2z M-1214.1,1567.4v7.1c0,0.7,0.6,1.3,1.3,1.3h13.4c0.7,0,1.3-0.6,1.3-1.3v-7.1l-8,4L-1214.1,1567.4z"/> </svg> </span>
								<span class="simplesocialtxt">Email</span>
								</button>
</div>
<span class="et_bloom_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
																	</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #f68b1f;
									}
								</style>
							</div>

																					<div class="et_pb_extra_row etad post_below">
								<?php echo adrotate_group(11); ?>							</div>
													</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.reporternewspapers.net/2021/01/04/northside-hospital-seeks-plasma-donations-from-recovered-covid-19-patients-amid-surge-in-cases/" rel="prev"><span class="button">Previous</span><span class="title">Northside Hospital seeks plasma donations from recovered COVID-19 patients amid surge in cases</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2015/09/JohnRuch-e1442433615350.jpg" width="170" height="170" alt="John Ruch" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 alignnone photo" />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.reporternewspapers.net/author/johnruch/" rel="author" title="View all posts by John Ruch">John Ruch</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="shortcodes-ultimate-5" class="et_pb_widget shortcodes-ultimate"><h4 class="widgettitle">Subscribe to our Daily Email Newsletters</h4><div class="textwidget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-87410 mc4wp-form-theme mc4wp-form-theme-dark" method="post" data-id="87410" data-name="Website Signup" ><div class="mc4wp-form-fields"><p>
    <input type="email" name="EMAIL" placeholder="Email Address" required="">
</p><p>
    <label>Community of interest: (check all that apply)</label>
    <label>
        <input name="INTERESTS[145bc8f0b7][]" type="checkbox" value="92d4180e3a"> <span>Brookhaven</span>
    </label>
    <label>
        <input name="INTERESTS[145bc8f0b7][]" type="checkbox" value="5909cd22e5"> <span>Buckhead</span>
    </label>
    <label>
        <input name="INTERESTS[145bc8f0b7][]" type="checkbox" value="68c8fffc9e"> <span>Dunwoody</span>
    </label>
    <label>
        <input name="INTERESTS[145bc8f0b7][]" type="checkbox" value="60f5023571"> <span>Sandy Springs</span>
    </label>
</p>
<p>
    <label>Frequency: (check all that apply)</label>
    <label>
        <input name="INTERESTS[d7a4a7ba0c][]" type="checkbox" value="6172dc6fe5"> <span>Early Morning Update</span>
    </label>
    <label>
        <input name="INTERESTS[d7a4a7ba0c][]" type="checkbox" value="86f68f5c83"> <span>Breaking News</span>
    </label>
    <label>
        <input name="INTERESTS[d7a4a7ba0c][]" type="checkbox" value="9e6d2080f2"> <span>Weekly News Stories - All Editions</span>
    </label>
</p>

<p>
    <input type="submit" value="Submit">
</p>
</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1609831714" /><input type="hidden" name="_mc4wp_form_id" value="87410" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-8" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><!-- Either there are no banners, they are disabled or none qualified for this location! --></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-2" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-2"><div class="g-single a-287"><a class="gofollow" data-track="Mjg3LDIsMSwxMA==" href="http://www.electrobikega.com/"><img src="https://i0.wp.com/www.reporternewspapers.net/wp-content/uploads/2020/03/040220_ElectroBike_300X300.jpg?ssl=1" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-7" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-10"><div class="g-single a-330"><a class="gofollow" data-track="MzMwLDEwLDEsMTA=" href="http://brenthillatlanta.com//"><img src="https://i1.wp.com/www.reporternewspapers.net/wp-content/uploads/2020/11/WEBAD_AtlantaCommunities_BrentHill_300x300-A.jpg?ssl=1" /></a></div></div></div> <!-- end .et_pb_widget -->		<div id="et-recent-posts-5" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.reporternewspapers.net/2021/01/04/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session/" title="DeKalb House delegation lawmakers to hold two town halls about upcoming session" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/IMG_9652-150x150.jpg" alt="DeKalb House delegation lawmakers to hold two town halls about upcoming session" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2021/01/04/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session/" class="title">DeKalb House delegation lawmakers to hold two town halls about upcoming session</a>
										<div class="post-meta">
						<span class="updated">Jan 4, 2021</span> | <a href="https://www.reporternewspapers.net/category/brookhaven/" rel="tag">Brookhaven Reporter</a>, <a href="https://www.reporternewspapers.net/category/dunwoody-reporter/" rel="tag">Dunwoody Reporter</a>, <a href="https://www.reporternewspapers.net/category/politics/" rel="tag">Politics</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.reporternewspapers.net/2021/01/04/northside-hospital-seeks-plasma-donations-from-recovered-covid-19-patients-amid-surge-in-cases/" title="Northside Hospital seeks plasma donations from recovered COVID-19 patients amid surge in cases" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-150x150.jpg" alt="Northside Hospital seeks plasma donations from recovered COVID-19 patients amid surge in cases" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2021/01/04/northside-hospital-seeks-plasma-donations-from-recovered-covid-19-patients-amid-surge-in-cases/" class="title">Northside Hospital seeks plasma donations from recovered COVID-19 patients amid surge in cases</a>
										<div class="post-meta">
						<span class="updated">Jan 4, 2021</span> | <a href="https://www.reporternewspapers.net/category/brookhaven/" rel="tag">Brookhaven Reporter</a>, <a href="https://www.reporternewspapers.net/category/buckhead/" rel="tag">Buckhead Reporter</a>, <a href="https://www.reporternewspapers.net/category/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://www.reporternewspapers.net/category/dunwoody-reporter/" rel="tag">Dunwoody Reporter</a>, <a href="https://www.reporternewspapers.net/category/sandy-springs/" rel="tag">Sandy Springs Reporter</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.reporternewspapers.net/2021/01/04/transform-285-400-traffic-changes-through-jan-8/" title="Transform 285/400 traffic changes through Jan. 8" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2017/05/gdot-logo.jpg" alt="Transform 285/400 traffic changes through Jan. 8" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2021/01/04/transform-285-400-traffic-changes-through-jan-8/" class="title">Transform 285/400 traffic changes through Jan. 8</a>
										<div class="post-meta">
						<span class="updated">Jan 4, 2021</span> | <a href="https://www.reporternewspapers.net/category/brookhaven/" rel="tag">Brookhaven Reporter</a>, <a href="https://www.reporternewspapers.net/category/buckhead/" rel="tag">Buckhead Reporter</a>, <a href="https://www.reporternewspapers.net/category/dunwoody-reporter/" rel="tag">Dunwoody Reporter</a>, <a href="https://www.reporternewspapers.net/category/public-safety-2/" rel="tag">Public Safety</a>, <a href="https://www.reporternewspapers.net/category/sandy-springs/" rel="tag">Sandy Springs Reporter</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.reporternewspapers.net/2021/01/04/all-eyes-on-georgia-as-jan-5-runoff-election-to-decide-control-of-u-s-senate/" title="All eyes on Georgia as Jan. 5 runoff election to decide control of U.S. Senate" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2017/04/vote-flag-1.jpeg" alt="All eyes on Georgia as Jan. 5 runoff election to decide control of U.S. Senate" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2021/01/04/all-eyes-on-georgia-as-jan-5-runoff-election-to-decide-control-of-u-s-senate/" class="title">All eyes on Georgia as Jan. 5 runoff election to decide control of U.S. Senate</a>
										<div class="post-meta">
						<span class="updated">Jan 4, 2021</span> | <a href="https://www.reporternewspapers.net/category/brookhaven/" rel="tag">Brookhaven Reporter</a>, <a href="https://www.reporternewspapers.net/category/buckhead/" rel="tag">Buckhead Reporter</a>, <a href="https://www.reporternewspapers.net/category/dunwoody-reporter/" rel="tag">Dunwoody Reporter</a>, <a href="https://www.reporternewspapers.net/category/politics/" rel="tag">Politics</a>, <a href="https://www.reporternewspapers.net/category/sandy-springs/" rel="tag">Sandy Springs Reporter</a>, <a href="https://www.reporternewspapers.net/category/slideshow/" rel="tag">Slideshow</a>, <a href="https://www.reporternewspapers.net/category/top-stories/" rel="tag">Top Stories</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.reporternewspapers.net/2021/01/04/permit-data-shows-how-local-construction-is-weathering-the-pandemic-storm/" title="Permit data shows how local construction is weathering the pandemic storm" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/building-permits-chart1024_1-150x150.jpg" alt="Permit data shows how local construction is weathering the pandemic storm" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2021/01/04/permit-data-shows-how-local-construction-is-weathering-the-pandemic-storm/" class="title">Permit data shows how local construction is weathering the pandemic storm</a>
										<div class="post-meta">
						<span class="updated">Jan 4, 2021</span> | <a href="https://www.reporternewspapers.net/category/brookhaven/" rel="tag">Brookhaven Reporter</a>, <a href="https://www.reporternewspapers.net/category/buckhead/" rel="tag">Buckhead Reporter</a>, <a href="https://www.reporternewspapers.net/category/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://www.reporternewspapers.net/category/dunwoody-reporter/" rel="tag">Dunwoody Reporter</a>, <a href="https://www.reporternewspapers.net/category/perimeter-business/" rel="tag">Perimeter Business</a>, <a href="https://www.reporternewspapers.net/category/sandy-springs/" rel="tag">Sandy Springs Reporter</a>, <a href="https://www.reporternewspapers.net/category/slideshow/" rel="tag">Slideshow</a>, <a href="https://www.reporternewspapers.net/category/top-stories/" rel="tag">Top Stories</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.reporternewspapers.net/2021/01/03/three-wounded-by-gunfire-outside-buckhead-village-restaurant/" title="Three wounded by gunfire outside Buckhead Village restaurant" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2015/09/Atlanta_PD_Logo.png" alt="Three wounded by gunfire outside Buckhead Village restaurant" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2021/01/03/three-wounded-by-gunfire-outside-buckhead-village-restaurant/" class="title">Three wounded by gunfire outside Buckhead Village restaurant</a>
										<div class="post-meta">
						<span class="updated">Jan 3, 2021</span> | <a href="https://www.reporternewspapers.net/category/buckhead/" rel="tag">Buckhead Reporter</a>, <a href="https://www.reporternewspapers.net/category/public-safety-2/" rel="tag">Public Safety</a>, <a href="https://www.reporternewspapers.net/category/top-stories/" rel="tag">Top Stories</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.reporternewspapers.net/2021/01/03/author-qa-a-food-historian-looks-at-atlantas-culinary-past-and-future/" title="Author Q&#038;A: A food historian looks at Atlanta’s culinary past and future" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/akila-mcconnell-150x150.jpg" alt="Author Q&#038;A: A food historian looks at Atlanta’s culinary past and future" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2021/01/03/author-qa-a-food-historian-looks-at-atlantas-culinary-past-and-future/" class="title">Author Q&#038;A: A food historian looks at Atlanta’s culinary past and future</a>
										<div class="post-meta">
						<span class="updated">Jan 3, 2021</span> | <a href="https://www.reporternewspapers.net/category/arts-and-entertainment/" rel="tag">Arts &amp; Entertainment</a>, <a href="https://www.reporternewspapers.net/category/brookhaven/" rel="tag">Brookhaven Reporter</a>, <a href="https://www.reporternewspapers.net/category/buckhead/" rel="tag">Buckhead Reporter</a>, <a href="https://www.reporternewspapers.net/category/dunwoody-reporter/" rel="tag">Dunwoody Reporter</a>, <a href="https://www.reporternewspapers.net/category/food-and-drink/" rel="tag">Food &amp; Drink</a>, <a href="https://www.reporternewspapers.net/category/sandy-springs/" rel="tag">Sandy Springs Reporter</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.reporternewspapers.net/2021/01/02/around-town-dunwoody-teen-races-the-clock-to-be-among-first-girl-eagles/" title="Around Town: Dunwoody teen races the clock to be among first girl Eagles" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/around-town-scout-150x150.jpeg" alt="Around Town: Dunwoody teen races the clock to be among first girl Eagles" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2021/01/02/around-town-dunwoody-teen-races-the-clock-to-be-among-first-girl-eagles/" class="title">Around Town: Dunwoody teen races the clock to be among first girl Eagles</a>
										<div class="post-meta">
						<span class="updated">Jan 2, 2021</span> | <a href="https://www.reporternewspapers.net/category/brookhaven/" rel="tag">Brookhaven Reporter</a>, <a href="https://www.reporternewspapers.net/category/buckhead/" rel="tag">Buckhead Reporter</a>, <a href="https://www.reporternewspapers.net/category/commentary-2/" rel="tag">Commentary</a>, <a href="https://www.reporternewspapers.net/category/dunwoody-reporter/" rel="tag">Dunwoody Reporter</a>, <a href="https://www.reporternewspapers.net/category/people-and-places/" rel="tag">People &amp; Places</a>, <a href="https://www.reporternewspapers.net/category/sandy-springs/" rel="tag">Sandy Springs Reporter</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.reporternewspapers.net/2021/01/01/pandemic-safety-complaints-at-dunwoody-hospital-resolved-or-nonexistent-reviews-say/" title="Pandemic safety complaints at Dunwoody hospital resolved or nonexistent, reviews say" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2020/07/peachford-hospital-monument-sign-150x150.png" alt="Pandemic safety complaints at Dunwoody hospital resolved or nonexistent, reviews say" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2021/01/01/pandemic-safety-complaints-at-dunwoody-hospital-resolved-or-nonexistent-reviews-say/" class="title">Pandemic safety complaints at Dunwoody hospital resolved or nonexistent, reviews say</a>
										<div class="post-meta">
						<span class="updated">Jan 1, 2021</span> | <a href="https://www.reporternewspapers.net/category/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://www.reporternewspapers.net/category/dunwoody-reporter/" rel="tag">Dunwoody Reporter</a>, <a href="https://www.reporternewspapers.net/category/public-safety-2/" rel="tag">Public Safety</a>, <a href="https://www.reporternewspapers.net/category/top-stories/" rel="tag">Top Stories</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.reporternewspapers.net/2021/01/01/meet-students-who-found-ways-to-support-the-community-in-the-pandemic/" title="Meet students who found ways to support the community in the pandemic" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/pandemic-volunteers-150x150.jpg" alt="Meet students who found ways to support the community in the pandemic" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2021/01/01/meet-students-who-found-ways-to-support-the-community-in-the-pandemic/" class="title">Meet students who found ways to support the community in the pandemic</a>
										<div class="post-meta">
						<span class="updated">Jan 1, 2021</span> | <a href="https://www.reporternewspapers.net/category/brookhaven/" rel="tag">Brookhaven Reporter</a>, <a href="https://www.reporternewspapers.net/category/buckhead/" rel="tag">Buckhead Reporter</a>, <a href="https://www.reporternewspapers.net/category/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://www.reporternewspapers.net/category/dunwoody-reporter/" rel="tag">Dunwoody Reporter</a>, <a href="https://www.reporternewspapers.net/category/educaiton/" rel="tag">Education</a>, <a href="https://www.reporternewspapers.net/category/making-a-difference/" rel="tag">Making a Difference</a>, <a href="https://www.reporternewspapers.net/category/sandy-springs/" rel="tag">Sandy Springs Reporter</a>, <a href="https://www.reporternewspapers.net/category/slideshow/" rel="tag">Slideshow</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
							<div id="et-recent-posts-8" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul class="widget_list">
					<li>
									<a href="https://www.reporternewspapers.net/2021/01/04/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session/" title="DeKalb House delegation lawmakers to hold two town halls about upcoming session" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2018/03/IMG_9652-150x150.jpg" alt="DeKalb House delegation lawmakers to hold two town halls about upcoming session" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2021/01/04/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session/" class="title">DeKalb House delegation lawmakers to hold two town halls about upcoming session</a>
										<div class="post-meta">
						<span class="updated">Jan 4, 2021</span> | <a href="https://www.reporternewspapers.net/category/brookhaven/" rel="tag">Brookhaven Reporter</a>, <a href="https://www.reporternewspapers.net/category/dunwoody-reporter/" rel="tag">Dunwoody Reporter</a>, <a href="https://www.reporternewspapers.net/category/politics/" rel="tag">Politics</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.reporternewspapers.net/2021/01/04/northside-hospital-seeks-plasma-donations-from-recovered-covid-19-patients-amid-surge-in-cases/" title="Northside Hospital seeks plasma donations from recovered COVID-19 patients amid surge in cases" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2020/03/coronavirus-150x150.jpg" alt="Northside Hospital seeks plasma donations from recovered COVID-19 patients amid surge in cases" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2021/01/04/northside-hospital-seeks-plasma-donations-from-recovered-covid-19-patients-amid-surge-in-cases/" class="title">Northside Hospital seeks plasma donations from recovered COVID-19 patients amid surge in cases</a>
										<div class="post-meta">
						<span class="updated">Jan 4, 2021</span> | <a href="https://www.reporternewspapers.net/category/brookhaven/" rel="tag">Brookhaven Reporter</a>, <a href="https://www.reporternewspapers.net/category/buckhead/" rel="tag">Buckhead Reporter</a>, <a href="https://www.reporternewspapers.net/category/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://www.reporternewspapers.net/category/dunwoody-reporter/" rel="tag">Dunwoody Reporter</a>, <a href="https://www.reporternewspapers.net/category/sandy-springs/" rel="tag">Sandy Springs Reporter</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.reporternewspapers.net/2021/01/04/transform-285-400-traffic-changes-through-jan-8/" title="Transform 285/400 traffic changes through Jan. 8" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2017/05/gdot-logo.jpg" alt="Transform 285/400 traffic changes through Jan. 8" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2021/01/04/transform-285-400-traffic-changes-through-jan-8/" class="title">Transform 285/400 traffic changes through Jan. 8</a>
										<div class="post-meta">
						<span class="updated">Jan 4, 2021</span> | <a href="https://www.reporternewspapers.net/category/brookhaven/" rel="tag">Brookhaven Reporter</a>, <a href="https://www.reporternewspapers.net/category/buckhead/" rel="tag">Buckhead Reporter</a>, <a href="https://www.reporternewspapers.net/category/dunwoody-reporter/" rel="tag">Dunwoody Reporter</a>, <a href="https://www.reporternewspapers.net/category/public-safety-2/" rel="tag">Public Safety</a>, <a href="https://www.reporternewspapers.net/category/sandy-springs/" rel="tag">Sandy Springs Reporter</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.reporternewspapers.net/2021/01/04/all-eyes-on-georgia-as-jan-5-runoff-election-to-decide-control-of-u-s-senate/" title="All eyes on Georgia as Jan. 5 runoff election to decide control of U.S. Senate" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2017/04/vote-flag-1.jpeg" alt="All eyes on Georgia as Jan. 5 runoff election to decide control of U.S. Senate" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2021/01/04/all-eyes-on-georgia-as-jan-5-runoff-election-to-decide-control-of-u-s-senate/" class="title">All eyes on Georgia as Jan. 5 runoff election to decide control of U.S. Senate</a>
										<div class="post-meta">
						<span class="updated">Jan 4, 2021</span> | <a href="https://www.reporternewspapers.net/category/brookhaven/" rel="tag">Brookhaven Reporter</a>, <a href="https://www.reporternewspapers.net/category/buckhead/" rel="tag">Buckhead Reporter</a>, <a href="https://www.reporternewspapers.net/category/dunwoody-reporter/" rel="tag">Dunwoody Reporter</a>, <a href="https://www.reporternewspapers.net/category/politics/" rel="tag">Politics</a>, <a href="https://www.reporternewspapers.net/category/sandy-springs/" rel="tag">Sandy Springs Reporter</a>, <a href="https://www.reporternewspapers.net/category/slideshow/" rel="tag">Slideshow</a>, <a href="https://www.reporternewspapers.net/category/top-stories/" rel="tag">Top Stories</a>					</div>
				</div>
			</li>
					<li>
									<a href="https://www.reporternewspapers.net/2021/01/04/permit-data-shows-how-local-construction-is-weathering-the-pandemic-storm/" title="Permit data shows how local construction is weathering the pandemic storm" class="widget_list_thumbnail">
				<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/uploads/2020/12/building-permits-chart1024_1-150x150.jpg" alt="Permit data shows how local construction is weathering the pandemic storm" />
			</a>								<div class="post_info">
					<a href="https://www.reporternewspapers.net/2021/01/04/permit-data-shows-how-local-construction-is-weathering-the-pandemic-storm/" class="title">Permit data shows how local construction is weathering the pandemic storm</a>
										<div class="post-meta">
						<span class="updated">Jan 4, 2021</span> | <a href="https://www.reporternewspapers.net/category/brookhaven/" rel="tag">Brookhaven Reporter</a>, <a href="https://www.reporternewspapers.net/category/buckhead/" rel="tag">Buckhead Reporter</a>, <a href="https://www.reporternewspapers.net/category/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://www.reporternewspapers.net/category/dunwoody-reporter/" rel="tag">Dunwoody Reporter</a>, <a href="https://www.reporternewspapers.net/category/perimeter-business/" rel="tag">Perimeter Business</a>, <a href="https://www.reporternewspapers.net/category/sandy-springs/" rel="tag">Sandy Springs Reporter</a>, <a href="https://www.reporternewspapers.net/category/slideshow/" rel="tag">Slideshow</a>, <a href="https://www.reporternewspapers.net/category/top-stories/" rel="tag">Top Stories</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="ajdg_grpwidgets-9" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-2"><div class="g-single a-287"><a class="gofollow" data-track="Mjg3LDIsMSwxMA==" href="http://www.electrobikega.com/"><img src="https://i0.wp.com/www.reporternewspapers.net/wp-content/uploads/2020/03/040220_ElectroBike_300X300.jpg?ssl=1" /></a></div></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="top-posts-2" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Trending Posts</h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.reporternewspapers.net/2020/12/02/now-famous-for-rebuking-trump-an-election-official-is-a-familiar-sandy-springs-figure/" title="Now famous for rebuking Trump, an election official is a familiar Sandy Springs figure" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.reporternewspapers.net/wp-content/uploads/2016/06/Headshot.jpg?resize=40%2C40&#038;ssl=1" alt="Now famous for rebuking Trump, an election official is a familiar Sandy Springs figure" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.reporternewspapers.net/2020/12/02/now-famous-for-rebuking-trump-an-election-official-is-a-familiar-sandy-springs-figure/" title="Now famous for rebuking Trump, an election official is a familiar Sandy Springs figure" class="bump-view" data-bump-view="tp">Now famous for rebuking Trump, an election official is a familiar Sandy Springs figure</a>
							</div>
													</li>
										<li>
						<a href="https://www.reporternewspapers.net/2018/12/28/former-sandy-springs-councilmember-to-be-new-georgia-secretary-of-states-coo/" title="Former Sandy Springs councilmember to be new Georgia secretary of state’s COO" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.reporternewspapers.net/wp-content/uploads/2016/06/Headshot.jpg?resize=40%2C40&#038;ssl=1" alt="Former Sandy Springs councilmember to be new Georgia secretary of state’s COO" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.reporternewspapers.net/2018/12/28/former-sandy-springs-councilmember-to-be-new-georgia-secretary-of-states-coo/" title="Former Sandy Springs councilmember to be new Georgia secretary of state’s COO" class="bump-view" data-bump-view="tp">Former Sandy Springs councilmember to be new Georgia secretary of state’s COO</a>
							</div>
													</li>
										<li>
						<a href="https://www.reporternewspapers.net/2021/01/03/three-wounded-by-gunfire-outside-buckhead-village-restaurant/" title="Three wounded by gunfire outside Buckhead Village restaurant" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.reporternewspapers.net/wp-content/uploads/2015/09/Atlanta_PD_Logo.png?resize=40%2C40&#038;ssl=1" alt="Three wounded by gunfire outside Buckhead Village restaurant" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.reporternewspapers.net/2021/01/03/three-wounded-by-gunfire-outside-buckhead-village-restaurant/" title="Three wounded by gunfire outside Buckhead Village restaurant" class="bump-view" data-bump-view="tp">Three wounded by gunfire outside Buckhead Village restaurant</a>
							</div>
													</li>
										<li>
						<a href="https://www.reporternewspapers.net/2021/01/04/permit-data-shows-how-local-construction-is-weathering-the-pandemic-storm/" title="Permit data shows how local construction is weathering the pandemic storm" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.reporternewspapers.net/wp-content/uploads/2020/12/building-permits-chart1024_1-rotated.jpg?resize=40%2C40&#038;ssl=1" alt="Permit data shows how local construction is weathering the pandemic storm" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.reporternewspapers.net/2021/01/04/permit-data-shows-how-local-construction-is-weathering-the-pandemic-storm/" title="Permit data shows how local construction is weathering the pandemic storm" class="bump-view" data-bump-view="tp">Permit data shows how local construction is weathering the pandemic storm</a>
							</div>
													</li>
										<li>
						<a href="https://www.reporternewspapers.net/2021/01/02/around-town-dunwoody-teen-races-the-clock-to-be-among-first-girl-eagles/" title="Around Town: Dunwoody teen races the clock to be among first girl Eagles" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.reporternewspapers.net/wp-content/uploads/2020/12/around-town-scout-scaled.jpeg?resize=40%2C40&#038;ssl=1" alt="Around Town: Dunwoody teen races the clock to be among first girl Eagles" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.reporternewspapers.net/2021/01/02/around-town-dunwoody-teen-races-the-clock-to-be-among-first-girl-eagles/" title="Around Town: Dunwoody teen races the clock to be among first girl Eagles" class="bump-view" data-bump-view="tp">Around Town: Dunwoody teen races the clock to be among first girl Eagles</a>
							</div>
													</li>
										<li>
						<a href="https://www.reporternewspapers.net/2018/09/28/battle-against-tesla-ceo-is-latest-high-profile-case-for-local-libel-lawyer/" title="Battle against Tesla CEO is latest high-profile case for local libel lawyer" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.reporternewspapers.net/wp-content/uploads/2018/09/wood-and-jewell.jpg?resize=40%2C40&#038;ssl=1" alt="Battle against Tesla CEO is latest high-profile case for local libel lawyer" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.reporternewspapers.net/2018/09/28/battle-against-tesla-ceo-is-latest-high-profile-case-for-local-libel-lawyer/" title="Battle against Tesla CEO is latest high-profile case for local libel lawyer" class="bump-view" data-bump-view="tp">Battle against Tesla CEO is latest high-profile case for local libel lawyer</a>
							</div>
													</li>
					</ul>
</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-81363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81363"><a href="https://www.reporternewspapers.net/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-81364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81364"><a href="https://www.reporternewspapers.net/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-83100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83100"><a href="https://www.reporternewspapers.net/commenting-policy/">Commenting Policy</a></li>
<li id="menu-item-83113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83113"><a href="https://www.reporternewspapers.net/wp-admin/">Login</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/TheReporterNewspapers" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/Reporter_News" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_trigger_idle et_bloom_scroll et_bloom_auto_close" data-delay="5" data-cookie_duration="1" data-idle_timeout="10" data-scroll_pos="50">
							<div class="et_bloom_form_container et_bloom_form_bottom with_edge wedge_edge et_bloom_with_border et_bloom_border_solid et_bloom_border_position_full et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						<img src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/bloom/images/premade-image-14.png" alt="Subscribe to our free daily &amp; weekly email newsletters" class=" et_bloom_image_slideup et_bloom_image">
						<div class="et_bloom_form_text">
						<h2 style="box-sizing: border-box; margin: 15px 0px; padding: 0px; border: 0px; font-variant-numeric: inherit; font-variant-east-asian: inherit; font-stretch: inherit; font-size: 1.4em; line-height: 1.4em; font-family: 'Open Sans'; vertical-align: baseline; color: rgba(0, 0, 0, 0.79); letter-spacing: 0.5px;">Subscribe to our free daily & weekly email newsletters</h2>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					<svg class="triangle et_bloom_default_edge" xmlns="http://www.w3.org/2000/svg" version="1.1" width="100%" height="20" viewBox="0 0 100 100" preserveAspectRatio="none">
						<path d="M0 0 L50 100 L100 0 Z" fill=""></path>
					</svg>
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="dbd6e0112e" data-page_id="107012" data-account="Springs_Publishing" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div>		<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-1" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-1-wrapper" class="jetpack-instant-search-wrapper">
		<h2 class="widgettitle"> </h2></div></div>					</div>
			<div style="display:none">
	<div class="grofile-hash-map-202cf5d17e45d36ffb67c98c475f611a">
	</div>
	</div>
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/bloom/css/style.css?ver=1.3.11' type='text/css' media='all' />
<script type='text/javascript' id='et-builder-modules-global-functions-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.7.6' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.reporternewspapers.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.reporternewspapers.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.reporternewspapers.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.17.1' id='cffscripts-js'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22opacity%22%3A97%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.reporternewspapers.net%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A10%2C%22siteId%22%3A139586903%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22project%22%3A%7B%22singular_name%22%3A%22Project%22%2C%22name%22%3A%22Projects%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fwww.reporternewspapers.net%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2F_inc%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fwww.reporternewspapers.net%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%2264e384855f%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%220%22%3A%7B%22name%22%3A%22%22%2C%22type%22%3A%22post_type%22%2C%22count%22%3A5%7D%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22name%22%3A%22%22%2C%22filter_id%22%3A%22_0%22%7D%2C%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22layout_category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22Packs%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22layout_pack%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22Type%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22layout_type%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_3%22%7D%2C%7B%22name%22%3A%22Scope%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22scope%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_4%22%7D%2C%7B%22name%22%3A%22Module%20Width%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22module_width%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_5%22%7D%2C%7B%22name%22%3A%22Project%20Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22project_category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_6%22%7D%2C%7B%22name%22%3A%22Project%20Skills%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22project_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_7%22%7D%2C%7B%22name%22%3A%22Format%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22et_post_format%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_8%22%7D%2C%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22awpcp_listing_category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_9%22%7D%2C%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_10%22%7D%2C%7B%22name%22%3A%22Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22taxonomy_11%22%7D%2C%7B%22name%22%3A%22Year%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%2C%22filter_id%22%3A%22date_histogram_12%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-1%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%7D"));
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/instant-search/jp-search.bundle.js?ver=9.2.1' id='jetpack-instant-search-js'></script>
<script type='text/javascript' src='//stats.wp.com/w.js?ver=202101' id='jp-tracks-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202101' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.2.1' id='wpgroho-js'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.reporternewspapers.net\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.reporternewspapers.net\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"ce4ebee06d","timeline_nonce":"2ac972325f","blog_feed_nonce":"85fe1d175f","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/scripts/scripts.js?ver=4.7.6' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/scripts/ext/jquery.raty.js?ver=4.7.6' id='raty-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.7.6' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/includes/builder/scripts/ext/waypoints.min.js?ver=4.7.6' id='waypoints-js'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.7.6' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.7.6' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.reporternewspapers.net\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.reporternewspapers.net\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.reporternewspapers.net\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"cf46fb3e85","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"e7c05be444","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"107012","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.7.6' id='et-builder-modules-script-js'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.7.6' id='et-core-common-js'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.11' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.reporternewspapers.net\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.reporternewspapers.net\/2021\/01\/04\/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session\/","stats_nonce":"b1cac1eca0","subscribe_nonce":"b7fcc77e4a","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.11' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://1bht2ni6oc-flywheel.netdna-ssl.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.11' id='et_bloom-idle-timer-js-js'></script>
<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function() {
			var if_ssb_exist = document.getElementsByClassName( "simplesocialbuttons" ).length > 0;
			if (if_ssb_exist) {
				var ssb_admin_ajax = 'https://www.reporternewspapers.net/wp-admin/admin-ajax.php';
				var ssb_post_id = 107012 ;
				var ssb_post_url = 'https://www.reporternewspapers.net/2021/01/04/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session/';
				var ssb_alternate_post_url = 'https://www.reporternewspapers.net/2021/01/04/dekalb-house-delegation-lawmakers-to-hold-two-town-halls-about-upcoming-session/';
				jQuery( document ).ready(function(){
				var is_ssb_used = jQuery('.simplesocialbuttons');
				if( is_ssb_used ) {

					var data = {
					'action': 'ssb_fetch_data',
					'postID': ssb_post_id
				};
					jQuery.post(ssb_admin_ajax, data, function(data, textStatus, xhr) {
						var array = JSON.parse(data);
						jQuery.each( array, function( index, value ){

							if( index == 'total' ){
								jQuery('.ssb_'+ index +'_counter').html(value + '<span>Shares</span>');
							}else{
								jQuery('.ssb_'+ index +'_counter').html(value);
							}
						});

					});
				}
				})

			//ssbPlugin.fetchFacebookShares();
			}
		});

		</script><script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script>
<!--     ===== START Dreamgrow Scroll Triggered Box 2.3 =====   -->

<div class="dgd_overlay"></div>

<!--     ===== END OF Dreamgrow Scroll Triggered Box 2.3 =====   -->

<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({groupid:3,speed:5000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'139586903',post:'107012',tz:'-5',srv:'www.reporternewspapers.net'} ]);
	_stq.push([ 'clickTrackerInit', '139586903', '107012' ]);
</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->